% problem

Viewing 5 replies - 1 through 5 (of 5 total)
  • Hello,

    Thank you for contacting Rank Math today.

    Your request is not very clear, would you mind sharing some screen shots to demonstrate what you want to achieve?

    Looking forward to helping you. Thank you.

    ​​​​​​

    Hello

    I added %100 on header but convert 0
    Screenshot : https://i.vgy.me/SRiPPy.png

    Hello,

    Thank you for contacting Rank Math today.

    I cannot reproduce this problem on my end, could you please replace the use of 100 % with its HTML encoding equivalent as shown below and check if the problem will still be reported?
    Screenshot

    Looking forward to helping you. Thank you.

    ​​​​​​

    Yes working now. added % Can you update this problem ?

    Hello,

    We are super happy that this resolved your issue. I think this is an issue with the encoding on your database and not the plugin. You may need to check the character encoding to fix this.
    If you have any other questions in the future, know that we are here to help you.

    If you don’t mind me asking, could you please leave us a review (if you haven’t already) on https://wordpress.org/support/plugin/seo-by-rank-math/reviews/?rate=5#new-post about your overall experience with Rank Math? We appreciate your time and patience.

    If you do have another question in the future, please feel free to create a new forum topic, and it will be our pleasure to assist you again.

    Thank you.

Viewing 5 replies - 1 through 5 (of 5 total)

The ticket ‘% problem’ is closed to new replies.